annuncio

Comprimi
Ancora nessun annuncio.

opendroid 6.4 zgemma sh2

Comprimi
X
Comprimi
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • #16
    una domanda forse stupida ma il cron è attivo di default? ce un cron manager o è da installare ? sto provando a far funzionare uno script

    Commenta


    • #17
      Originariamente inviato da sekarolo Visualizza il messaggio
      una domanda forse stupida ma il cron è attivo di default? ce un cron manager o è da installare ? sto provando a far funzionare uno script
      come non detto...trovato

      Commenta


      • #18
        Originariamente inviato da purverata Visualizza il messaggio
        Ciao a tutti, ho installato la 6.4 tutto perfetto tranne che su VOD se metto in pausa si blocca tutto e devo spegnare dall'intterruttore. Qualcuno ha lo stesso problema? Grazie.
        anche a me ha dato lo stesso problema oggi...

        Commenta


        • #19
          capita a qualcun'altro di avere il problema sui vod...quando si tenta di mettere in pausa, mi comunicano che il decoder va in crash..anche qui credo che per domani posso farvi avere il log per poter risolvere questo problema ..il discorso è che lo fa solo su questo modello perche' ho provato uno zgemma h2h immagine naturalmente la 6.4 ed è perfetto in tutto...
          mentre sullo zgemma star h2 ha questo problema..
          grazie

          Commenta


          • #20
            Cortesemente il log please


            «Mi farebbe piacere cambiare il mondo, ma non mi daranno il suo codice sorgente.»

            Commenta


            • #21
              salve volevo chiedere cone risolvere il problema che si presenta su questi decoder.. di colpo si avvia la rotellina del caricamento e il decoder non risponde piu' si deve spegnere e riaccendere ...dico subito che la epg è impostato correttamente , il tutto avviene come se si dovesse aggiornare qualcosa

              Commenta


              • #22
                eccomi qua ..praticamente oggi lo zgemma star h2 si blocca , anche se si naviga nel menu'

                Commenta


                • #23
                  la prima parte:
                  https://ufile.io/lnh9m

                  Commenta


                  • #24
                    crash quando si mette pausa su un vod..
                    mentre dopo averlo flashato per la terza volta di seguito i blocchi nel menu'sembrano andare meglio..rimane l'epg che non avanza nello scarico manuale neanche premendo il tasto info mi esce scritto importazione : none eventi e il crash quando si mette pausa o avanti e dietro su un vod..allego log:
                    codice HTML:
                    https://ufile.io/oln7b

                    Commenta


                    • #25
                      Originariamente inviato da blasfemo Visualizza il messaggio
                      epg è impostato correttamente
                      Da telnet dai
                      codice:
                      df
                      Posta il contenuto..

                      Commenta


                      • #26
                        Originariamente inviato da formiano Visualizza il messaggio
                        Da telnet dai
                        codice:
                        df
                        Posta il contenuto..
                        non so se vale lo stesso anche per me ma ti posto il mio contenuto perche' anche io ho problemi con questo modello di decoder:

                        root@zgemmash2:~#
                        clear
                        [H[J
                        root@zgemmash2:~#
                        df


                        Filesystem 1K-blocks Used Available Use% Mounted on

                        ubi0:rootfs 222144 94628 127516 43% /
                        devtmpfs 116700 4 116696 0% /dev

                        tmpfs 64 0 64 0% /media
                        tmpfs 116824 688 116136 1% /var/volatile
                        /dev/sda1 3834040 148072 3669584 4% /media/hdd
                        root@zgemmash2:~#


                        grazie

                        Commenta


                        • #27
                          Originariamente inviato da formiano Visualizza il messaggio
                          Da telnet dai
                          codice:
                          df
                          Posta il contenuto..
                          root@zgemmash2:~# df
                          Filesystem 1K-blocks Used Available Use% Mounted on
                          ubi0:rootfs 222144 96364 125780 43% /
                          devtmpfs 116700 4 116696 0% /dev
                          tmpfs 64 0 64 0% /media
                          tmpfs 116824 148 116676 0% /var/volatil
                          /dev/sda1 1975520 1092448 883072 55% /media/hdd

                          Commenta


                          • #28
                            Come ho già scritto nell'altro 3ad sto facendo dei test..dopo aver constatato l'epg..ora torno su'argomento dei blocchi quando si tenta di mettere pausa -avanti e indietro. ..su un vod. .io la soluzione credo di averla trovata..in giro per la rete e dalle numerose letture sui vari forum come mia consuetudine. .
                            ho scaricato da plugin serviceapp..dopo ho configurato come lettore di default exteplayer3 e non gtstreamer..dopo aver fatto quest'operazione. .non mi fa più quel difetto. .sicuramente sarà stato c..o non so..comunque a me si risolve così. .ripeto solo su questo modello. .perchè lo zgemma h2h è perfetto. .lo star h2 pare che soffre un pochino
                            ciao e grazie per il supporto

                            Commenta


                            • #29
                              Originariamente inviato da haron03 Visualizza il messaggio
                              exteplayer3
                              Lo abbiamo tolto di default, per via di alcune macchine che hanno poche risorse sulla root, (Qualche dm)
                              Originariamente inviato da blasfemo Visualizza il messaggio
                              ubi0:rootfs 222144 96364 125780 43% /
                              Considerando che a queste macchine non diamo più supporto. Parlo dei dm... Probabilmente verrà reinserito per l sh1.

                              Commenta


                              • #30
                                Originariamente inviato da haron03 Visualizza il messaggio
                                exteplayer3
                                Prossima release lo trovi di default. https://github.com/oe-alliance/oe-al...e10d4f36b41e7d

                                Commenta

                                annuncio

                                Comprimi
                                Ancora nessun annuncio.
                                Sto operando...
                                X